I've pulled a few changes from Jeffrey Hardy at 37signals, and added a few of my own. Most of the fixes are for Ruby 1.9 compatibility. From the history:

sudo gem install fiveruns-memcache-client -s http://gems.github.com

Please comment if you have any issues or questions.

UPDATE: And just as soon as I'm done with the announcement, I release 1.5.0.5.

comments powered by Disqus